v2.1.4

  • Full Compatibility with SASS / SCSS
  • Compatibility with LibSass
  • Misspelled bootstrap directory in assets folder